“LWR威廉指标”5分钟和30分钟共振选股、预警、公式方法解答_指标公式答疑

股票

“LWR威廉指标”5分钟和30分钟共振选股、预警、公式方法解答
发表时间:2013-10-28 10:18来源:股票指标网
  • 本文来源: http://www.gupiaoff.com/dayi/2013102827035.html
  • 网友求助:
    RSV:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100;
    LWR1:=SMA(RSV,3,1);
    LWR2:=SMA(LWR1,3,1);
    XG:=CROSS(LWR2,LWR1);

    RSV:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100;
    LWR1:=SMA(RSV,3,1);{Www.000001zx.com};
    LWR2:=SMA(LWR1,3,1);
    OK:=CROSS("LWR.LWR2#MIN5","LWR.LWR1#MIN5");

    ZQ:XG AND OK;

    LWR威廉指标 要求 30分钟K线图里 CROSS(LWR2,LWR1) 同时要求在5分钟K线图里 LWR威廉指标CROSS(LWR2,LWR1)
    例子:今早的 恒星科技 相当完美!

    解答如下:


    cross("LW&R.LWR2","LW&R.LWR1") and cross("LW&R.LWR2#min30","LW&R.LWR1#min30");