您现在的位置:
股票非凡网 > 指标公式答疑 > “LWR威廉指标”5分钟和30分钟共振选股、预警、公式方法解答

“LWR威廉指标”5分钟和30分钟共振选股、预警、公式方法解答

网友求助:
RSV:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100;
LWR1:=SMA(RSV,3,1);
LWR2:=SMA(LWR1,3,1);
XG:=CROSS(LWR2,LWR1);
织梦内容管理系统

RSV:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100;
LWR1:=SMA(RSV,3,1);{Www.000001zx.com};
LWR2:=SMA(LWR1,3,1);
OK:=CROSS("LWR.LWR2#MIN5","LWR.LWR1#MIN5");

织梦内容管理系统

ZQ:XG AND OK;
织梦好,好织梦

LWR威廉指标 要求 30分钟K线图里 CROSS(LWR2,LWR1) 同时要求在5分钟K线图里 LWR威廉指标CROSS(LWR2,LWR1)
例子:今早的 恒星科技 相当完美! 内容来自dedecms

解答如下: 织梦好,好织梦


cross("LW&R.LWR2","LW&R.LWR1") and cross("LW&R.LWR2#min30","LW&R.LWR1#min30");
织梦好,好织梦


 
内容来自dedecms

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。