您现在的位置:
股票非凡网 > 指标公式答疑 > k线组合选股:最近两日收阴跌幅小于5%,前天大前天收阳涨幅大于5

k线组合选股:最近两日收阴跌幅小于5%,前天大前天收阳涨幅大于5

网友求助:

k线组合选股
今日收阴跌幅小于5%
昨天收阴跌幅小于5%
前天收阳
大前天收阳涨幅大于5% 织梦好,好织梦

解答如下:
本文来自织梦

VAR1:=C/REF(C,1)<1 AND C/REF(C,1)>0.95;{Www.000001zx.com};
VAR2:=REF(C,1)/REF(C,2)<1 AND REF(C,1)/REF(C,2)>0.95;
VAR3:=REF(C,2)/REF(C,3)>1.05;
XG:VAR1 AND VAR2 AND VAR3;
 

dedecms.com

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。