您现在的位置:
股票非凡网 > 大智慧指标公式 > 徐文明炒股一招鲜指标:大智慧公式

徐文明炒股一招鲜指标:大智慧公式

TYP:=(HIGH+LOW+CLOSE)/3;
cci' target='_blank'>CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*1 00;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
{Www.000001zx.com};J:=3*K-2*D;
boll' target='_blank'>BOLL:=MA(CLOSE,20);
UPPER:=boll' target='_blank'>BOLL+2*STD(CLOSE,20);
LOWER:=boll' target='_blank'>BOLL-2*STD(CLOSE,20);
织梦好,好织梦

MA1:=MA(CLOSE,5);
阳线买:cci' target='_blank'>CCI<-200 AND J<0 AND CLOSE<LOWER AND CLOSE<MA1/1.1; 
 

内容来自dedecms

{在运用炒股一招鲜原理的时候,我们一般只要使用一个指标,即cci' target='_blank'>CCI指标就可以了,然后再配合均线就可以将黑马一骑到底。
公式原理是:cci' target='_blank'>CCI指标出现底背离,即股价在不断下行中,而该cci' target='_blank'>CCI指标却在不断上行,当该指标在背离的情况下向上穿越-100的时候,股价就面临着底部本文来自织梦
具体方法是:
当出现5日均线向上金叉10日均线的时候,在不破10日线收盘的情况下可以一路持有,直到5日均线向上金叉30日均线。此后我们只要...
徐文明:判断股票底部的技巧
看了徐文明先生的书,其中第一章第一节就是判断股票底部的技巧,提到以下四个方面满足时基本能判断是底部
(1)kdj' target='_blank'>KDJ 指标的 J 值在0以下,即负数;
(2)cci' target='_blank'>CCI 指标在 -200附近;
织梦内容管理系统

(3)股价在boll' target='_blank'>BOLL的下轨或以下;
(4)股价远离5日平均线10%以上。
只要满足了上面4个条件,一般情况下股价就面临底部 。对于底部的操作应该短平快
一般短线有3%... }
 

织梦好,好织梦

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。