您现在的位置:
股票非凡网 > 大智慧指标公式 > 徐文明底部公式指标:大智慧公式

徐文明底部公式指标:大智慧公式

N:=2;RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*1 00;
K:SMA(RSV,3,1),COLORWHITE;
D:SMA(K,3,1),COLORYELLOW;
J:3*K-2*D,COLORMAGENTA;
TYP:=(HIGH+LOW+CLOSE)/3;
J负:IF(J<0,50,0),COLORRED,LINETHICK2;
零轴:0,LINETHICK1,COLORWHITE;
{Www.000001zx.com};超买:100,LINETHICK1,COLORGREEN;
cci' target='_blank'>CCI14:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),COL ORLIBLUE;
cci' target='_blank'>CCI14到位:IF(cci' target='_blank'>CCI14<-200,44,0),COLORWHITE,LINETHICK2; 织梦内容管理系统
{GUPIAOFF.COM};boll' target='_blank'>BOLL:=MA(CLOSE,N);
UPPER:=boll' target='_blank'>BOLL+2*STD(CLOSE,N);
LOWER:=boll' target='_blank'>BOLL-2*STD(CLOSE,N);
CC:=C<=LOWER;
boll' target='_blank'>BOLL到位:STICKLINE(CC,40,30,2,0); 
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。