您现在的位置:
股票非凡网 > 大智慧指标公式 > 徐文明一招鲜选股指标:大智慧公式

徐文明一招鲜选股指标:大智慧公式

TYP := (HIGH + LOW + CLOSE)/3;
cci' target='_blank'>CCI1:=(TYP-MA(TYP,M))/(0.015*AVEDEV(TYP,M));
cci' target='_blank'>CCI2:=(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
B:=BARSLAST(cci' target='_blank'>CCI1=LLV(cci' target='_blank'>CCI1,20));
一招鲜:=(C<REF(C,B) AND cci' target='_blank'>CCI1>REF(cci' target='_blank'>CCI1,B)) AND CROSS(cci' target='_blank'>CCI1,-100);

织梦内容管理系统


cci' target='_blank'>CCI抄底:=(C<REF(C,B) AND cci' target='_blank'>CCI2>REF(cci' target='_blank'>CCI2,B)) AND cci' target='_blank'>CCI2<-220 and c<ma(c,5)*0.85;
抄底:=一招鲜 OR cci' target='_blank'>CCI抄底;

copyright dedecms


抄底;
DRAWRECTABS(5 ,5,70,42,0),LINETHICK4,COLOR6600FF;
DRAWTEXTABS(10 ,10,'股票非凡'),LINETHICK2,COLOR6600FF;
DRAWTEXTABS(10 ,23,'编辑整理'),LINETHICK2,COLOR6600FF; 
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。