您现在的位置:
股票非凡网 > 大智慧指标公式 > 蚂蟥叮庄杨百万指标:大智慧公式

蚂蟥叮庄杨百万指标:大智慧公式

Var1:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
Var2:=3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)-2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
Var3:=100-Var2;
Var4:=100-Var1;
Var5:=REF(CLOSE,1);
{Www.000001zx.com};Var6:=100*VOL/CAPITAL*10;
STICKLINE(Var4 {GUPIAOFF.COM};Var7:=MA(Var3,3);
STICKLINE((-1)*Var4>Var7,(-1)*Var4,(-1)*Var3,1,1),coloryellow;
STICKLINE(Var4>=REF(Var3,1),(-1)*Var4,(-1)*Var3,1,1),colorgreen;
FORCAST((-1)*Var3,21);
-100;
0;
-70;
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。