您现在的位置:
股票非凡网 > 大智慧指标公式 > 只做主升浪主图:大智慧公式源码

只做主升浪主图:大智慧公式源码

V5:=EMA(CLOSE,1);主线:=EMA(V5,5) ;
本:=EMA(HHV(主线,5),1);
急进:=EMA(HHV(本,17),1);
稳健:=EMA(HHV(急进,17),2);
飞天:EMA(HHV(稳健,17),3),LINETHICK1, COLORRED;
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。