只做主升浪主图:大智慧公式源码_大智慧指标公式

股票

只做主升浪主图:大智慧公式源码
发表时间:2016-12-07 22:47来源:股票指标网
  • 本文来源: http://www.gupiaoff.com/dazhihui/2016120732658.html
  • V5:=EMA(CLOSE,1);主线:=EMA(V5,5) ;
    本:=EMA(HHV(主线,5),1);
    急进:=EMA(HHV(本,17),1);
    稳健:=EMA(HHV(急进,17),2);
    飞天:EMA(HHV(稳健,17),3),LINETHICK1, COLORRED;