您现在的位置:
股票非凡网 > 大智慧指标公式 > 秒杀CCI:大智慧公式源码

秒杀CCI:大智慧公式源码

input:N(12,1,100);
TYP:=(HIGH+LOW+CLOSE)/3;
cci' target='_blank'>CCI:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N)),Color0000FF,LINETHICK2,LAYER1;
PARTLINE(cci' target='_blank'>CCI,cci' target='_blank'>CCI>REF(cci' target='_blank'>CCI,1),rgb(250,0,0),cci' target='_blank'>CCI<REF(cci' target='_blank'>CCI,1),rgb(0,250,0)),LAYER1,LINETHICK2;
dedecms.com

WR1:EMA(100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N)),5),LINETHICK2;
90;
-90;
0;
{秒杀cci' target='_blank'>CCI}
秒杀cci' target='_blank'>CCI:EMA((TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N)),2.0332),COLORWHITE,LAYER1;
STICKLINE(秒杀cci' target='_blank'>CCI<-150,秒杀cci' target='_blank'>CCI,-150,6,0),COLOR0000BB;
dedecms.com

STICKLINE(C>0,-150,-151,6,0),COLORBLUE;
{ 000001在线网_大智慧股票指标公式}
STICKLINE(秒杀cci' target='_blank'>CCI>150,秒杀cci' target='_blank'>CCI,150,6,0),COLOR0000BB;
STICKLINE(C>0,150,151,6,0),COLORBLUE;
DRAWICON(CROSS(cci' target='_blank'>CCI,0) OR CROSS(秒杀cci' target='_blank'>CCI,WR1),0,7); 织梦内容管理系统
DRAWICON(CROSS(cci' target='_blank'>CCI,秒杀cci' target='_blank'>CCI) AND 秒杀cci' target='_blank'>CCI>100 ,秒杀cci' target='_blank'>CCI,15);
DRAWICON(CROSS(cci' target='_blank'>CCI,-130) ,-153,12); 本文来自织梦
DRAWICON(CROSS(153,秒杀cci' target='_blank'>CCI),153,8);
FILLRGN(cci' target='_blank'>CCI,秒杀cci' target='_blank'>CCI,cci' target='_blank'>CCI>秒杀cci' target='_blank'>CCI,RGB(180,50,0),cci' target='_blank'>CCI<秒杀cci' target='_blank'>CCI,RGB(0,50,180)),layer5;
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。