您现在的位置:
股票非凡网 > 大智慧指标公式 > 四金共振选股:大智慧公式源码

四金共振选股:大智慧公式源码

MA5:=EMA(C,5);
MA10:=EMA(C,10);
MV5:=EMA(V,5);
MV10:=EMA(V,10);
DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA := EMA(DIFF,9);
{ 000001在线网_大智慧股票指标公式}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,3)-LLV(LOW,3))*100;
K:=SMA(RSV,3,1); 织梦内容管理系统
D:=SMA(K,3,1);
J:=3*K-2*D;
四金共振: CROSS(MA5,MA10) AND CROSS(MV5,MV10) AND CROSS(DIFF,DEA)
AND CROSS(J,0);
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。