四金共振选股:大智慧公式源码_大智慧指标公式

股票

四金共振选股:大智慧公式源码
发表时间:2016-12-07 22:47来源:股票指标网
  • 本文来源: http://www.gupiaoff.com/dazhihui/2016120732675.html
  • MA5:=EMA(C,5);
    MA10:=EMA(C,10);
    MV5:=EMA(V,5);
    MV10:=EMA(V,10);
    DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
    DEA := EMA(DIFF,9);
    { 000001在线网_大智慧股票指标公式}
    RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,3)-LLV(LOW,3))*100;
    K:=SMA(RSV,3,1);
    D:=SMA(K,3,1);
    J:=3*K-2*D;
    四金共振: CROSS(MA5,MA10) AND CROSS(MV5,MV10) AND CROSS(DIFF,DEA)
    AND CROSS(J,0);