趁热选股:大智慧公式源码_大智慧指标公式

股票

趁热选股:大智慧公式源码
发表时间:2016-12-07 22:47来源:股票指标网
  • 本文来源: http://www.gupiaoff.com/dazhihui/2016120732686.html
  • CR1:=C/O>REF(C,1)/REF(O,1) AND REF(C,1)/REF(O,1)>REF(C,2)/REF(O,2);
    CR2:=COUNT(C>O,3)=3;
    CR3:=O>REF(O,1) AND REF(O,1)>REF(O,2);
    cr4:=v>ref(v,1) and ref(v,1)>ref(v,2);
    cr5:=o<=ref(c,1) and ref(o,1)<=ref(c,2);
    趁热:FILTER(cr1 and cr2 and cr3 and cr4 and cr5,5);