您现在的位置:
股票非凡网 > 大智慧指标公式 > 趁热选股:大智慧公式源码

趁热选股:大智慧公式源码

CR1:=C/O>REF(C,1)/REF(O,1) AND REF(C,1)/REF(O,1)>REF(C,2)/REF(O,2);
CR2:=COUNT(C>O,3)=3;
CR3:=O>REF(O,1) AND REF(O,1)>REF(O,2);
cr4:=v>ref(v,1) and ref(v,1)>ref(v,2);
cr5:=o<=ref(c,1) and ref(o,1)<=ref(c,2);
趁热:FILTER(cr1 and cr2 and cr3 and cr4 and cr5,5);
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。