您现在的位置:
股票非凡网 > 大智慧指标公式 > 波段买卖:大智慧公式源码

波段买卖:大智慧公式源码

NIU:=(H-EMA(C,13))/EMA(C,13)*100;
XONG:=(L-EMA(C,13))/EMA(C,13)*100;
NX:=(NIU+XONG)+50;
MM1:=SUM(IF(H-REF(C,1)>0,(H-REF(C,1))+(C-L),C-L),8);
MM2:=SUM(IF(REF(C,1)-L>0,(REF(C,1)-L)+(H-C),H-C),8);
DMK:=MM1/(MM1+MM2)*100;
BD:=(NX+DMK)/2;
MBD:EMA(BD,3);
STICKLINE(C,50,50,1,0),COLORWHITE;
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。