您现在的位置:
股票非凡网 > 大智慧指标公式 > 成交量KDJ:大智慧公式源码

成交量KDJ:大智慧公式源码

HSVOL:=10000*VOL/CAPITAL;
RSV:=(HSVOL-LLV(HSVOL,20))/(HHV(HSVOL,20)-LLV(HSVOL,20))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;

本文来自织梦

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。