您现在的位置:
股票非凡网 > 飞狐指标公式 > 布林黑马支撑价:最新主副图指标下载

布林黑马支撑价:最新主副图指标下载

MIZ := MA(CLOSE,45),Color0080FF,LINEDOT;
UPZ:= MIZ + 2*STD(CLOSE,45),Color0080FF;
LOZ:= MIZ- 2*STD(CLOSE,45),,Color0080FF;
STICKLINE((UPZ>LOZ),UPZ,LOZ,1,0),Color38564A;
MI5:=MA(CLOSE,26),Color0080FF,LINEDOT;
UP5:=MI5 + 2*STD(CLOSE,26),Color0080FF;
LO5:=MI5- 2*STD(CLOSE,26),,Color0080FF;
STICKLINE((UP5>LO5),UP5,LO5,1,0),Color191855;
BBI:=MA(CLOSE,9),COLORGRAY;
UPR:BBI + 2*STD(CLOSE,9),Color30B937,LINETHICK2;
DWN:BBI - 2*STD(CLOSE,9),Color30B937,LINETHICK2;
FILLRGN(UPR>DWN,UPR,DWN),Color002F00,LINETHICK2;
工作:=EMA(CLOSE,17),COLORMAGENTA,LINETHICK2; 织梦内容管理系统
MI2:MA(CLOSE,26),Color0050FF,LINEDOT,LINETHICK1;
UP2: MI2 + 2*STD(CLOSE,26),Color0060FF;
LO2: MI2- 2*STD(CLOSE,26),,Color0060FF;
MI4 : MA(CLOSE,45),COLORYELLOW,LINEDOT;
UP4: MI4 + 2*STD(CLOSE,45),COLORYELLOW;
LO4: MI4 - 2*STD(CLOSE,45),COLORYELLOW;
MI9 : MA(CLOSE,99),COLORBLUE,LINEDOT;
UP9: MI9 + 2.1*STD(CLOSE,99),COLORBLUE;
LO9:=MI9 - 2.1*STD(CLOSE,99),COLORBLUE;
RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
RSV24:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
K24:=SMA(RSV24,3,1);
D24:=SMA(K24,3,1);
J24:=3*K24-2*D24;
支撑价:LLV(LOW,34),COLORWHITE,LINETHICK1;
MA18:=eMA(C,17),PRECISION2,COLOREEEEEE,LINEDOT;
tj:=close>open or close=open and close>ref(close,1);
stickline(tj and C>MA18,high,low,0.1,0),colorred; 织梦内容管理系统
stickline(tj and C>MA18,close,open,7,0),colorred;
stickline(not(tj) and C>MA18,high,low,0.1,0),COLOREC7B00;
stickline(not(tj) and C>MA18,close,open,7,0),COLOREC7B00;
stickline(tj and C<MA18,high,low,0.1,0),colorred;
stickline(tj and C<MA18,close,open,7,1),colorred;
stickline(not(tj) and C<MA18,high,low,0.1,0),COLOREC7B00;
stickline(not(tj) and C<MA18,close,open,7,1),COLOREC7B00;
EMA(C,14),COLORWHITE,LINETHICK1;
v2:=ma(HIGH,3)*1.04;
v3:=ma(LOW,3)*0.96; u:fft(v2,30),ColorA800A8;
d:fft(v3,30),ColorA800A8; 织梦内容管理系统

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。