您现在的位置:
股票非凡网 > 飞狐指标公式 > 周均线在日线图上显示

周均线在日线图上显示

MA10:=MA(CLOSE,10);
MA30:=MA(CLOSE,30);
MA60:=MA(CLOSE,60);
周MA10:MA(MA10,5),colorFFffff,linethick2;
PARTLINE(周MA10<REF(周MA10,1),周MA10),LINETHICK2,colorgray;
周MA30:MA(MA30,5),colorFF00ff,linethick2;
PARTLINE(周MA30<REF(周MA30,1),周MA30),LINETHICK2,colorgray;
周MA60:MA(MA60,5),colorFF,linethick2;
PARTLINE(周MA60<REF(周MA60,1),周MA60),LINETHICK2,colorgray;
dedecms.com

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。