您现在的位置:
股票非凡网 > 飞狐指标公式 > 超级准确的主力控盘指标:飞狐公式

超级准确的主力控盘指标:飞狐公式

Var1:=EMA(EMA(CLOSE,13),13);
控盘:= (Var1-REF(Var1,1))/REF(Var1,1)*1000,colorffcccc,pointdot;
STICKLINE(控盘<0,控盘,0,4,0),colorwhite;
无庄控盘:控盘<0,colorwhite;{Www.000001zx.com};
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,4,1),colorred;
有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,colorred;
Var2:=100*WINNER(CLOSE*0.95);{Www.000001zx.com};
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,4,0),color00ff00;
主力出货: 控盘<REF(控盘,1) AND 控盘>0,color00ff00;
STICKLINE(Var2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,4,0),colorff00ff; 织梦好,好织梦
高度控盘: Var2>50 AND COST(85)<CLOSE AND 控盘>0,colorff00ff;
a10:=CROSS(控盘,0);
开始控盘:if(a10,6,0),coloryellow;
FILLRGN((if(a10,6,0)),开始控盘,1),coloryellow;
FILLRGN(控盘<0,无庄控盘,0),COLORWHITE;
FILLRGN((控盘>REF(控盘,1) AND 控盘>0),有庄控盘,0),colorred;
FILLRGN((控盘<REF(控盘,1) AND 控盘>0),主力出货,0),color00ff00;
copyright dedecms

  织梦内容管理系统

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。