您现在的位置:
股票非凡网 > 飞狐指标公式 > 量能先行指标:飞狐公式

量能先行指标:飞狐公式

流通:=(AMOUNT / VOL);
资金流量:=(c-ref(c,1))*流通;
Var1:=SMA(资金流量,10,1);
Var2:=REF(Var1,1);
AA:STICKLINE(Var1>Var2,Var1,Var2,8,1),COLORRED;
AD:STICKLINE(Var1<Var2,Var1,Var2,8,0),COLORGREEN;
partline(ema(var1,20)>=ref(ema(var1,20),1),ema(var1,20)),CIRCLEDOT,COLORYELLOW;
partline(ema(var1,20)<ref(ema(var1,20),1),ema(var1,20)),CIRCLEDOT,COLORWHITE;
MID:MA(Var1,26);
UPPER:MID + 2*STD(Var1,26);
LOWER:MID - 2*STD(Var1,26);
DRAWICON(CROSS(Var1,UPPER),Var2*0.98,4);
DRAWICON(CROSS(UPPER,Var1),Var2*1.06,5);

{量能先行,就是把量能和布林结合起来,这个指标先于K线布林发出指示,大家可以对照一下。仔细看看,慢慢你会发现这个指标有意思特别是你对于是否应该追涨停板,有一定参考}
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。