牛市突破主图:飞狐指标源码公式_飞狐指标公式

股票

牛市突破主图:飞狐指标源码公式
发表时间:2016-04-13 22:54来源:股票指标网
  • 本文来源: http://www.gupiaoff.com/feihugongshi/2016041330858.html
  • A:EMA(CLOSE,13),COLORGREEN;
    A1:EMA(CLOSE,55),COLORYELLOW;
    A22:EMA(CLOSE,120),COLORMAGENTA;
    AAAA:=FILTER(CLOSE>REF(HHV(HIGH,100),1)
    AND REF(C,1)<REF(HHV(HIGH,100),1),5)
    AND EXIST(EVERY(C>EMA(C,120),30),100)AND C/EMA(C,100)<1.5;
    DRAWICON(AAAA,LOW,1);
    上轨:SMA(HIGH,21,2)*1.092,POINTDOT,COLORFFFFFF;
    中轨道:SMA(HIGH,21,2)*1.017,POINTDOT,COLORFFFFFF;
    收盘:C ;