您现在的位置:
股票非凡网 > 飞狐指标公式 > 牛市突破主图:飞狐指标源码公式

牛市突破主图:飞狐指标源码公式

A:EMA(CLOSE,13),COLORGREEN;
A1:EMA(CLOSE,55),COLORYELLOW;
A22:EMA(CLOSE,120),COLORMAGENTA;
AAAA:=FILTER(CLOSE>REF(HHV(HIGH,100),1)
AND REF(C,1)<REF(HHV(HIGH,100),1),5)
AND EXIST(EVERY(C>EMA(C,120),30),100)AND C/EMA(C,100)<1.5;
DRAWICON(AAAA,LOW,1);
上轨:SMA(HIGH,21,2)*1.092,POINTDOT,COLORFFFFFF;
中轨道:SMA(HIGH,21,2)*1.017,POINTDOT,COLORFFFFFF;
收盘:C ;
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。