您现在的位置:
股票非凡网 > 经典股票指标 > MACD指标000001在线公式:通达信三周期

MACD指标000001在线公式:通达信三周期

LONG:=26;SHORT:=12;M:=9;
DIFF1 : EMA(CLOSE,SHORT) - EMA(CLOSE,LONG);
DEA1 : EMA(DIFF1,M);{WWW.000001ZX.COM};
DIFF2 : EMA(CLOSE,SHORT*2) - EMA(CLOSE,LONG*2);
DEA2 : EMA(DIFF2,M*2),COLOR0000FF;
DIFF3 : EMA(CLOSE,SHORT*4) - EMA(CLOSE,LONG*4),COLORFFFF00;
dedecms.com

DEA3 : EMA(DIFF3,M*4),COLOR40FF00;
REFLINE: 0 ;
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。