您现在的位置:
股票非凡网 > 东方财富通指标公式 > 主力买卖指标:东方财富通公式

主力买卖指标:东方财富通公式

LC :=REF(CLOSE,1);
rsi' target='_blank'>RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/
SMA(ABS(CLOSE-LC),12,1)*100;
rsi' target='_blank'>RSI3:=SMA(MAX(CLOSE-LC,0),18,1)/
SMA(ABS(CLOSE-LC),18,1)*100;
MMS:MA(3*rsi' target='_blank'>RSI2-2*SMA(MAX(CLOSE-LC,0),
16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3);
{000001ZX.coM};MMM:EMA(MMS,8);
MML:MA(3*rsi' target='_blank'>RSI3-2*SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100,5);
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。