您现在的位置:
股票非凡网 > 东方财富通指标公式 > BBIBOLL指标:东方财富通公式

BBIBOLL指标:东方财富通公式

n:=11;
m:=3;
CV:=CLOSE;
BBIboll' target='_blank'>BOLL:(MA(CV,3)+MA(CV,6)
+MA(CV,12)+MA(CV,24))/4;
UPR:BBIboll' target='_blank'>BOLL+M*STD(BBIboll' target='_blank'>BOLL,N);
{Www.000001Zx.CoM};
copyright dedecms

DWN:BBIboll' target='_blank'>BOLL-M*STD(BBIboll' target='_blank'>BOLL,N);
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。