您现在的位置:
股票非凡网 > 东方财富通指标公式 > u380剑指标:东方财富通公式

u380剑指标:东方财富通公式

A:=VOL>REF(VOL,1) or
VOL>(FINANCE(2)*0.1);
B:=OPEN>=(REF(HIGH,1))
and REF(HIGH,1)>
(REF(HIGH,2)*1.06);
Cc:=CLOSE>(REF
(CLOSE,1))-(REF
(CLOSE,1)*0.01);
D:=CLOSE<(HIGH*0.965)
and HIGH>(OPEN*1.05);
E:=LOW<OPEN and LOW<CLOSE and HIGH>(REF(CLOSE,1)*1.06);
F:=(HIGH-(MAX(OPEN,CLOSE)))/2>(MIN(OPEN,CLOSE))-LOW;
{Www.000001Zx.CoM};
G:=(ABS(OPEN-CLOSE))/2<(MIN(OPEN,CLOSE)-LOW);
SWORDO:A and B and Cc and D and E and F and G;
{出鞘利剑,冲破了空头束缚的阴影}
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。