您现在的位置:
股票非凡网 > 通达信指标公式 > 拉升火箭指标:通达信软件指标

拉升火箭指标:通达信软件指标

VAR1:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR2:=EMA(VAR1,30);
VAR3:=2*(VAR1-VAR2)*10;
VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2);
VAR5:=IF(VAR3>0.015,VAR4,0)/45;
拉升资金:VAR5,COLORRED;
{www.gupiaoff.com _最新股票指标公式}
VAR6:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR7:=EMA(VAR6,100);
VAR8:=2*(VAR6-VAR7);
VAR9:=POW(VAR8,3)*0.1+POW(VAR8,1);
主力资金:IF(VAR8>0.1,VAR9,0)*5; 本文来自织梦
GZ:=拉升资金+主力资金;
关注:GZ>0 AND REF(GZ,1)=0,NODRAW;
STICKLINE(关注>0,10,0,1,0),COLORMAGENTA;
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。