拉升火箭指标:通达信软件指标_通达信指标公式

股票

拉升火箭指标:通达信软件指标
发表时间:2016-07-01 23:22来源:股票指标网
  • 本文来源: http://www.gupiaoff.com/tongdaxin/2016070132494.html
  • VAR1:=EMA(CLOSE,2)-EMA(CLOSE,89);
    VAR2:=EMA(VAR1,30);
    VAR3:=2*(VAR1-VAR2)*10;
    VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2);
    VAR5:=IF(VAR3>0.015,VAR4,0)/45;
    拉升资金:VAR5,COLORRED;
    {www.gupiaoff.com _最新股票指标公式}
    VAR6:=EMA(CLOSE,2)-EMA(CLOSE,150);
    VAR7:=EMA(VAR6,100);
    VAR8:=2*(VAR6-VAR7);
    VAR9:=POW(VAR8,3)*0.1+POW(VAR8,1);
    主力资金:IF(VAR8>0.1,VAR9,0)*5;
    GZ:=拉升资金+主力资金;
    关注:GZ>0 AND REF(GZ,1)=0,NODRAW;
    STICKLINE(关注>0,10,0,1,0),COLORMAGENTA;