涨跌看烛色指标:通达信软件指标_通达信指标公式

股票

涨跌看烛色指标:通达信软件指标
发表时间:2016-07-01 23:22来源:股票指标网
  • 本文来源: http://www.gupiaoff.com/tongdaxin/2016070132506.html
  • QW1:=(HIGH+LOW+CLOSE*2)/4;
    QW3:=EMA(QW1,10);
    QW4:=STD(QW1,10);
    QW5:=(QW1-QW3)*100/QW4;
    QW6:=EMA(QW5,5);
    RK7:=EMA(QW6,10);
    红烛看涨:EMA(QW6,10)+100/2-5,LINETHICK1,COLORRED;
    绿烛看跌:EMA(红烛看涨,4),COLORGREEN,LINETHICK1;
    {www.gupiaoff.com _最新股票指标公式}
    STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),8,0 ),COLOR008800;
    STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),7,0 ),COLOR009900;
    STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),6,0 ),COLOR00AA00;
    STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),5,0 ),COLOR00BB00;
    {STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),4,0 ),COLOR00CC00;}
    STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),0,0) ,COLOR00BBFF;
    STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),8,0) ,COLOR0011FF;
    STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),7,0) ,COLOR0022FF;
    STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),6,0) ,COLOR0044FF;
    STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),5,0) ,COLOR0066FF;
    STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),4,0) ,COLOR0088FF;
    STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),3,0) ,COLOR0099FF;
    STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),2,0) ,COLOR00AAFF;
    STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),1,0) ,COLOR00BBFF;