您现在的位置:
股票非凡网 > 通达信指标公式 > 偷抢指标:通达信软件指标

偷抢指标:通达信软件指标

N3:=BARSLAST(CROSS(C,MA(C,9))),NODRAW;
N4:=BARSLAST(CROSS(MA(C,9),C)),NODRAW;
N5:=BARSLAST(CROSS(C,MA(C,26))),NODRAW;
N6:=BARSLAST(CROSS(MA(C,26),C)),NODRAW;
涨:IF(N3<N4,N3+100,0),COLORRED,LINESTICK,LINETHICK2;
跌:IF(N3>N4,N4+100,0),COLORGREEN,LINESTICK,LINETHICK2;
市值:(CAPITAL/100*C)/10000,NODRAW,COLORYELLOW;
大涨:=IF(N5<N6,N5+150,0),NODRAW;
大跌:=IF(N5>N6,N6+150,0),NODRAW;
STICKLINE(大涨,-25,-5,2,0),COLORRED;
STICKLINE(大跌,-25,-5,2,0),COLORGREEN;
A:=IF(CLOSE>SAR(3,3,28),SAR(3,3,28)-0.2,DRAWNULL),CIRCLEDOT,COLORRED;
STICKLINE(A,135,145,2,0),COLORRED;
B:=IF(CLOSE<SAR(3,3,28),SAR(3,3,28)+0.2,DRAWNULL),CIRCLEDOT,COLORGREEN;
STICKLINE(B,135,145,2,0),COLORGREEN;
建议价格:CYC(5)LINETHICK0;

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。