您现在的位置:
股票非凡网 > 通达信指标公式 > 中线起爆选股指标:通达信软件指标

中线起爆选股指标:通达信软件指标

MA7:=ema(c,7);
ma14:=eMA(CLOSE,14);
ma21:=eMA(CLOSE,21);
ma34:=eMA(CLOSE,34);
ma42:=EMA(CLOSE,42);
ma54:=EMA(CLOSE,54);
DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA := EMA(DIFF,9);
:= 2*(DIFF-DEA);
quyi:=eMA(C,120)>=REF(eMA(C,120),1);
quyi1:=eMA(C,240)>=REF(eMA(C,240),1);
quyi2:=eMA(C,360)>=REF(eMA(C,360),1);
quyi3:=eMA(C,90)>=REF(eMA(C,90),1);
准备起爆:(cross(MA7,MA14) or
cross(MA7,MA21) or
cross(MA7,MA34) or
cross(MA7,MA42) or


cross(MA7,MA54) or
cross(MA14,MA21) or
cross(MA14,MA34) or
cross(MA14,MA42) or
cross(MA14,MA54) or
cross(MA21,MA34) or
cross(MA21,MA42) or
cross(MA34,MA54) or
cross(MA14,MA21) or
cross(MA21,MA34) or
cross(MA34,MA42) or
cross(MA42,MA54) )and Dea>0 and quyi and quyi1 and quyi2 and quyi3 ;

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。