您现在的位置:
股票非凡网 > 通达信指标公式 > 逆势上涨选股指标:通达信软件指标

逆势上涨选股指标:通达信软件指标

D:=MA(C,5);
J:=REF(D,2)<REF(D,1) AND REF(D,1)<D;
G:=MA(INDEXC,5);
S:=REF(G,2)>REF(G,1) AND REF(G,1)>G;
XG:=S AND J;
{信号过滤器:N取0~10,数值越大,信号越少,取0为不过滤}
N:=0;
信号过滤:COUNT(XG,N) AND XG;

copyright dedecms

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。