您现在的位置:
股票非凡网 > 通达信指标公式 > 薛斯超越选股指标:通达信软件指标

薛斯超越选股指标:通达信软件指标

攻击线:=MA(C,5);强势线:=MA(C,25)*1.06;
AA:=MA((2*CLOSE+HIGH+LOW)/4,5);
通道1:=AA*1.02;
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
通道3:=(1+7/100)*DD,COLORYELLOW;
超越:=(CROSS(C,通道3*0.98) AND CROSS(C,通道1)) OR (CROSS(C,通道3) AND C>通道1 AND C>强势线);
A1:=C/攻击线;A2:=C/强势线;A3:=C/通道1;A4:=C/通道3;
D:=MAX(MAX(MAX(攻击线,强势线),通道1),通道3);
X:=MIN(MIN(MIN(攻击线,强势线),通道1),通道3);
粘:=(D/X-1)*100;粘合:=粘<6.99999; 哈哈:=A1<1.108 AND A1>1 AND A3>1 AND A2>0.95 AND A4>0.96;
发财:超越 AND 粘合 AND 哈哈;

织梦好,好织梦

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。