您现在的位置:
股票非凡网 > 通达信指标公式 > 五线朝上选股指标:通达信软件指标

五线朝上选股指标:通达信软件指标

M1:=MA(C,5)>REF(MA(C,5),1);
M2:=MA(C,10)>REF(MA(C,10),1);
M3:=MA(C,20)>REF(MA(C,20),1);
M4:=MA(C,60)>REF(MA(C,60),1);
M5:=MA(C,120)>REF(MA(C,120),1);
M1 AND M2 AND M3 AND M4 AND M5; 织梦内容管理系统

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。