您现在的位置:
股票非凡网 > 通达信指标公式 > 三浪起涨点主图及选股指标:通达信软件指标

三浪起涨点主图及选股指标:通达信软件指标

VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=SMA((CLOSE-VAR2),6,1)/SMA(ABS(CLOSE-VAR2),6,1)*100;
VAR7:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;
DRAWICON(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),HIGH,2);
DRAWTEXT(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),HIGH,'快卖'),COLORYELLOW;
上升线:EMA(C,3),COLORRED,LINETHICK2;
下降线:EMA(C,5),COLOR00FF00,LINETHICK2;
DRAWTEXT(((CROSS(C,EMA(C,17))) AND CROSS(EMA(C,2),EMA(((SLOPE(C,21) * 20) + C),42))),(L - 0.4),'↑三浪起涨点'),COLORGREEN;

copyright dedecms

{
公式: 本文来自织梦

SLQZD1:=((CROSS(C,EMA(C,17)))
AND CROSS(EMA(C,2),
EMA(((SLOPE(C,21) * 20)
+ C),42)));
SLQZD1;
} 织梦内容管理系统

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。