您现在的位置:
股票非凡网 > 通达信指标公式 > 神仙抄底选股指标:通达信软件指标

神仙抄底选股指标:通达信软件指标

AA1:=SUM(IF(CLOSE>REF(CLOSE,1),,IF(CLOSE < REF(CLOSE,1),0-VOL,0)),0);
AA2:=SUMBARS(VOL,CAPITAL);
AA3:=IF(CLOSE>LLV(CLOSE,AA2),1,-1)*IF(AA1>LLV(AA1,AA2),1,-1);
AA4:=IF(AA3=-1,1,0);
AA5:=COUNT(AA4=1,8)>2;
AA6:=SUM(AMOUNT,13)/(AMOUNT/VOL/100)/100;
AA7:=DMA((HIGH+LOW+CLOSE)/3,VOL/AA6);
AA8:=(CLOSE-AA7)/AA7*100<-15;
AA9:=(CLOSE-MIN(REF(CLOSE,5)*0.830,REF(CLOSE,21)*0.720))/CLOSE<0.05;
神: AA8 AND AA9 AND AA5;
DRAWTEXT(CROSS(神,0.9),0.5 ,'神'),LINETHICK2,COLORFFFFFF;

本文来自织梦

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。