您现在的位置:
股票非凡网 > 通达信指标公式 > 牛股一号选股指标:通达信软件指标

牛股一号选股指标:通达信软件指标

A:=EVERY(OPEN>CLOSE,3);AA:=C/REF(C,1)>1.03;
AAA:=SMA(MAX(CLOSE-REF(C,1),0),2,1)*C*102;
AA1:=MA(C,5)<REF(MA(C,5),1);
AA2:=REF(MA(C,5),4)>REF(MA(C,5),5);
AA3:=(H-C)/C*100<1 AND REF((O-C)/C*100>1,1) AND .J>50;
一号:C>O AND AA AND AA1 AND AA2 AND AA3;

dedecms.com

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。