您现在的位置:
股票非凡网 > 同花顺指标公式 > 红先锋机构暗藏选股指标:同花顺公式

红先锋机构暗藏选股指标:同花顺公式

ar1=MONEY/VOL;
A=SMA(Var1,5,1)-SMA(Var1,55,1);
B=SMA((A-SMA(A,5,1)),5,1);
风险系数:=B;
aa:=MA(CLOSE,5);
前非红:=IF(REF(CLOSE,1) 当红:=IF(CLOSE>MA(CLOSE,5) AND A>REF(A,1) AND B>REF(B,1),1,2);
LOWV1:=LLV(LOW,8);
HIGHV1:=HHV(HIGH,8);
RSV1:=EMA((CLOSE-LOWV1)/(HIGHV1-LOWV1)*100,3);
K11:=EMA(RSV1,3);
D11:=MA(K11,2);
LOWV2:=LLV(LOW,21);
HIGHV2:=HHV(HIGH,21);
RSV2:=EMA((CLOSE-LOWV2)/(HIGHV2-LOWV2)*100,3);
K22:=EMA(RSV2,3);
D22:=MA(K22,2); 织梦内容管理系统
V5:=MA(V,5);
V18:=MA(V,18);
IF(V>V5 AND V>V18)
Ll:=6.5;
ELSE Ll:=0;
IF(D11>REF(D11,1))
dx:=2.1;
ELSE dx:=0;
IF(D11<25)
dz:=7.6;
ELSE IF(D11<28)
{GUPIAOFF.COM}; dz:=6.1;
ELSE IF(D11<31)
dz:=4.6;
ELSE IF(D11<35)
dz:=3.1;
ELSE IF(D11<40)
dz:=1.6;
IF(D22<25)
dz2:=7.6;
ELSE IF(D22<28)
dz2:=6.1;
ELSE IF(D22<31)
dz2:=4.6;
ELSE IF(D22<35)
dz2:=3.1;
ELSE IF(D22<40)
dz2:=1.6;
zz:=Ll+dx+dz+dz2;
SELECT 前非红=1 AND 当红=1 AND zz>16 AND C>O*0.985 AND C>REF(C,1)*0.98 AND C;
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。