您现在的位置:
股票非凡网 > 同花顺指标公式 > 主力建仓指标:同花顺公式

主力建仓指标:同花顺公式

var10:=100*(C-COST(10))/COST(10);
var1:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;
var2:=SMA(var1,4,1);
var3:=SMA(var2,2,1);
var4:=VOL/CAPITAL*34;
var5:=REF(var4,1);
主力建仓提醒: IF(var3<8.5 AND var2<11,-10,0),colorred;
空跌幅度:IF(var10<0,var10,0),linethick2;
-10,colorccff99,POINTDOT;
-20,colorccff99,POINTDOT;{000001ZX.coM};-25,colorccff99,POINTDOT;
var11:=SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,3,1);
跌幅:IF(EMA(100*(C-COST(10))/COST(10),10)<0,EMA(100*(C-COST(10))/COST(10),10),0),linethick2;
提醒: IF(SMA(var11,2,1)<8.5 AND var11<11,-5,0),COLORFFFFFF; 织梦好,好织梦
DRAWTEXT(CROSS(提醒,-1),-1,'确认'),COLORFFBB00;
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。