您现在的位置:
股票非凡网 > 同花顺指标公式 > 右侧交易和抄底的趋势精品指标:同花顺公式

右侧交易和抄底的趋势精品指标:同花顺公式

var1:0;
Var2:=REF(C,1);
Var3:=SMA(ABS(C-Var2),2,1)/SMA(MAX(C-Var2,0),2,1)*100;
Var4:=EMA(IF(C*1.2,Var3*10,Var3/10),3);
Var5:=HHV(C,18);
Var6:=LLV(C,28);
Var7:=IF(HHV(C,120),1,0);
Var8:=EMA(IF(C<Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
VAR9:IF(0-Var8>-4,0,0-VAR8);
STICKLINE(0-VAR8,0,VAR9,6,1) , COLORffaaff;
 
copyright dedecms

{说明不要用这个指标去做所有的股票,他只适合于对历史数据印证下来,成功率高的股票,-------这就是所谓的趋势}; 本文来自织梦

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。