跟庄到顶主图:同花顺软件源码_同花顺指标公式

股票

跟庄到顶主图:同花顺软件源码
发表时间:2016-06-12 21:36来源:股票指标网
  • 本文来源: http://www.gupiaoff.com/tonghuashun/2016061232406.html
  • VAR4:=(LOW+HIGH+CLOSE)/3;
    操作: MA(VAR4,5),LINETHICK2,colorwhite;
    拉升:HHV(操作,13),colorred,LINETHICK1;
    压力:HHV(操作,60),colorred;
    买卖:LLV(操作,13),LINETHICK1,COLOR00FF00;
    底部支撑: LLV(LOW,60)*1.02,color00CCFF;
    顶部: HHV(HIGH,60)*0.98,colorFFFFCC;
    STICKLINE(操作>REF(操作,1),操作,操作+0.018,5,0),coloryellow,LINETHICK4;
    STICKLINE(拉升>REF(拉升,1),拉升,拉升+0.018,5,0),coloryellow,LINETHICK2;
    //{www.000001zx.com 000001在线_同花顺股票指标公式}
    STICKLINE(拉升=REF(拉升,1),拉升,拉升,1,1),colorred;
    STICKLINE(买卖=REF(买卖,1),买卖,买卖,1,1),colorred;
    STICKLINE(买卖>REF(买卖,1),买卖,买卖+0.028,4,1),COLORF00FF0,LINETHICK2;
    STICKLINE(顶部=REF(顶部,1),顶部,顶部,7,1),colorred;
    STICKLINE(压力=REF(压力,1),压力,压力,7,1),colorred;
    STICKLINE(底部支撑=REF(底部支撑,1),底部支撑,底部支撑,1,1),colorred;