您现在的位置:
股票非凡网 > 同花顺指标公式 > 简单买入选股:同花顺软件源码

简单买入选股:同花顺软件源码

MA55:=MA(C,55);
MA20:=MA(C,20);
A2:=REF(MA20,1);
J1:=(MA20-A2)/A2*100;
MJ1:=MA(J1,3);
CROSS("kdj' target='_blank'>KDJ.K"(5,2,3),"kdj' target='_blank'>KDJ.D"(5,2,3)) AND "kdj' target='_blank'>KDJ.D"(5,2,3)<30 AND J1>MJ1 AND MA55>REF(MA55,1) AND COUNT(J1<1,3)>=1;
本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。