简单买入选股:同花顺软件源码_同花顺指标公式

股票

简单买入选股:同花顺软件源码
发表时间:2016-06-12 21:36来源:股票指标网
  • 本文来源: http://www.gupiaoff.com/tonghuashun/2016061232419.html
  • MA55:=MA(C,55);
    MA20:=MA(C,20);
    A2:=REF(MA20,1);
    J1:=(MA20-A2)/A2*100;
    MJ1:=MA(J1,3);
    CROSS("kdj' target='_blank'>KDJ.K"(5,2,3),"kdj' target='_blank'>KDJ.D"(5,2,3)) AND "kdj' target='_blank'>KDJ.D"(5,2,3)<30 AND J1>MJ1 AND MA55>REF(MA55,1) AND COUNT(J1<1,3)>=1;