您现在的位置:
股票非凡网 > 同花顺指标公式 > 减仓主图:同花顺软件源码

减仓主图:同花顺软件源码

MA3:MA(CLOSE,3),colorred,LINETHICK2;
MA5:MA(CLOSE,5),COLOR00FFFF,LINETHICK2;
MA10:MA(CLOSE,10),colormagenta,LINETHICK2;
MA55:MA(CLOSE,55),colorgreen,LINETHICK2;
MA250:MA(CLOSE,250), colorblue,LINETHICK2;
AA05:=MA(CLOSE,3); 五日:=(C-AA05)/AA05*100;
AA30:=MA(CLOSE,7);
三拾日乖离率:=(C-AA30)/AA30*100;
AA10:=MA(CLOSE,5);
JC:=CROSS(0,五日乖离率) AND 三拾日乖离率<REF(三拾日乖离率,1) AND
AA10>REF(AA10,1) ;
减仓:=FILTER(JC,10);
JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,13);
B1:=REF(A,1);
M1:=EMA(CLOSE,5);
M2:=EMA(CLOSE,8);
M3:=EMA(M2,13);


M4:=EMA(M2,55);
DRAWTEXT(减仓,HIGH*1.04,'↓减仓'),colorgreen;

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。