您现在的位置:
股票非凡网 > 同花顺指标公式 > 控盘生命线:同花顺软件源码

控盘生命线:同花顺软件源码

M:=88;
N1:=6;
VAR0A:=EMA(EMA(EMA(CLOSE,2),2),2);MA13:(MA(VAR0A,13)*0.99);
(MA(VAR0A,13)*0.999);
TLAMSENR:=MAX(MAX((HIGH-LOW),ABS((REF(CLOSE,1)-HIGH))),ABS((REF(CLOSE,1)-LOW)));
ATR:=MA(TLAMSENR,13);VAR1A:=(REF(CLOSE,1)-REF(ATR,1));
生命线:(HHV(VAR1A,12)),LINETHICK4,COLOR0080FF;
VAR1:=EMA(AMOUNT//100,3);:EMA(VAR1,M),LINETHICK2;
低吸伏击:EMA(VAR1,M)*0.85,LINETHICK2,COLORFFFF00;

本文来自织梦


走势铁底:低吸伏击*0.87,LINETHICK3,COLORFF00FF;
VAR2:=LOW<=走势铁底 AND CLOSE>REF(CLOSE,1)*1.02;DRAWICON(FILTER(VAR2,N1),L,5); copyright dedecms

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。