您现在的位置:
股票非凡网 > 同花顺指标公式 > 建仓提款:同花顺软件源码

建仓提款:同花顺软件源码

尖顶:ZIG(3,10)>REF(ZIG(3,10),1)AND REF(ZIG(3,10),1)<REF(ZIG(3,10),2),colorred,LINETHICK2;
尖顶卖出:ZIG(3,10)<REF(ZIG(3,10),1)AND REF(ZIG(3,10),1)>REF(ZIG(3,10),2),colorgreen,LINETHICK2;
DRAWTEXT(尖顶买入=1,1,'↑'),colorred;
DRAWTEXT(尖顶卖出=1,1,'↓'),colorgreen;
VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),13,1)*4;
VAR3:=EMA(VAR2,13);
VAR4:=LLV(LOW,34);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:=STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0); 内容来自dedecms

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。