您现在的位置:
股票非凡网 > 同花顺指标公式 > 魔力波:同花顺软件源码

魔力波:同花顺软件源码

CC:=*100/CAPITAL;
AA:=(CC-LLV(CC,89))/(HHV(CC,89)-LLV(CC,89))*100;
BB:=(CC-LLV(CC,144))/(HHV(CC,144)-LLV(CC,144))*100;
VARQS4:=IF(REF(AA,1)=100 AND AA<100,1,0);
VARQS5:=IF(REF(BB,1)=100 AND BB<100,1,0);
VARQS6:=IF(REF(AA,1)=0 AND AA>0,-1,0);
VARQS7:=IF(REF(BB,1)=0 AND BB>0,-1,0);
天量89:VARQS4,colorblue;
89:VARQS6,colorgreen;
地量144:VARQS7,colorgreen;
天量144:VARQS5,,colorred 织梦内容管理系统

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。