您现在的位置:
股票非凡网 > 同花顺指标公式 > 多头买入空头卖:同花顺软件源码

多头买入空头卖:同花顺软件源码

diff:=EMA(CLOSE,12)-EMA(CLOSE,26);
dea:=EMA(diff,9);
MA(C,8),colorwhite;
MA(C,21),coloryellow;
:STICKLINE(diff>dea,C,O,8,0),colorred;
STICKLINE(diff>dea,H,L,0,0),colorred;
空头:STICKLINE(diff<=dea,C,O,8,0),colorgray;
STICKLINE(diff<=dea,H,L,0,0),colorgray;
DRAWTEXT(CROSS(diff,dea),L-0.2,''),colorwhite;
DRAWTEXT(CROSS(dea,diff),H+0.2,'卖出'),colorgreen;
diff1:=EMA(CLOSE,12)-EMA(CLOSE,26);
dea1:=EMA(diff1,9);

本文来自织梦

MA(C,8),colorwhite;
MA(C,21),coloryellow;
多头1:STICKLINE(diff1>dea1,C,O,8,0),colorred;
STICKLINE(diff>dea1,H,L,0,0),colorred;
空头1:STICKLINE(diff1<=dea1,C,O,8,0),colorgray;
STICKLINE(diff1<=dea1,H,L,0,0),colorgray;
DRAWTEXT(CROSS(diff1,dea1),L-0.2,'买入'),colorwhite;
DRAWTEXT(CROSS(dea1,diff1),H+0.2,'卖出'),colorgreen 织梦好,好织梦

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。