您现在的位置:
股票非凡网 > 同花顺指标公式 > 各种量形:同花顺软件源码

各种量形:同花顺软件源码

UME:=VOL;
量柱:V/CAPITAL*100,VOLSTICK;
柱:=IF(V/REF(V,1)>1.9 AND C>REF(C,1),1,0);
高量柱:=IF(V=HHV(V,10),3,2);
低量柱:=IF(V=LLV(V,10),9,8);
并肩平量柱:=IF((V/REF(V,1)>0.95 AND V/REF(V,1)<1.05),7,6);
缩量柱:=IF(V<REF(V,1) AND REF(V,1)<REF(V,2) AND REF(V,2)<REF(V,3),25,35);
梯量柱:=IF(V>REF(V,1) AND REF(V,1)>REF(V,2) AND REF(V,2)>REF(V,3),11,10);
DRAWTEXT(倍量柱>0,量柱*0.99,'倍');
DRAWTEXT(高量柱>2,量柱*0.85,'高');
DRAWTEXT(并肩平量柱>6,量柱*0.7,'平');
DRAWTEXT(梯量柱>10,量柱*0.55,'梯');
DRAWTEXT(低量柱>8,量柱*1.01,'低'),coloryellow;
DRAWTEXT(缩量柱<35,量柱*1.01,'缩'),coloryellow;

织梦好,好织梦

本站非以盈利为目的,所有信息都是免费的。站内所有广告、网站导航 、及涉及到的所有链接,均与本站无任何关系,请网民自行判断真假,谨防网上股票预测诈骗。